Форумы » VOC++ чаты (больше не поддерживаются) »

Важно: Для владельцев VOC++ чатов



19525
Dimitry
[b]Важно: Для владельцев VOC++ чатов[/b]

Мы единственный хостинг с полноценной поддержкой работы VOC++ чатов. К сожалению чатов на этом движке становится всё меньше, движок совсем не обновляется и не поддерживается. Мы также не оказываем техническую поддержку - читайте ниже!

1. Чаты VOC++ могут работать только на [b]тарифе 10 евро[/b]. Вы можете сменить тариф самостоятельно.
2. Ваш чат должен быть адаптирован под PHP 7, так как PHP 5 у нас больше нет. Если нужна помощь в переводе чата на PHP 7 читайте ниже.
3. Вы можете перейти на более современный движок чатов с поддержкой PHP 7.1 по цене 5 евро в месяц, выбирайте наш хостинг [b]Mpchat.com[/b]. С нашей стороны на время перехода мы предоставим хостинг Mpchat бесплатно. Вопросы по переходу на Mpchat можно задать в этой теме.

[b]Поддержка чатов VOC++[/b]

[u]Мы не осуществляем поддержку чатов[/u], но вы можете задавать вопросы сообществу на этом форуме с разделе VOC++.
Также за помощью вы можете обратиться к [b]Артёму[/b] например для:
- перевода чата на современный PHP 7.4
- установки нового чата или модулей
- исправления ошибок в работе
Skype: [b]skriptoff[/b]
Vmeste: https://vmeste.eu/id46215
Сайт: https://mvoc.ru/
19525
Dimitry
[b][color=red]ТЕМА ОБНОВЛЕНА[/color][/b]

Неавторизованные и новички не могут отправлять сообщения.

© 2008-2021 Vmeste.eu
Контакты | Privacy и Cookie | Правила | О компании