MainRadiotalkCustom
Общие вопросы по интернет радио вещанию
6   •   Посмотреть все темы

Сэм залагует при старте

 

14
Texas @Texas
Вообщем ребят, проблема такая когда Сэм запускаем,включаем музыку и на панеле "Encoders" нижмаем старт то всё, Сэм виснет и не развисает. В чём может крыться проблема?

221
Дмитрий @ElectroNik
Texas пишет:

Вообщем ребят, проблема такая когда Сэм запускаем,включаем музыку и на панеле "Encoders" нижмаем старт то всё, Сэм виснет и не развисает. В чём может крыться проблема?

Кодек корявый, какой используешь?

14
Texas @Texas
ElectroNik пишет:

Texas пишет:

Вообщем ребят, проблема такая когда Сэм запускаем,включаем музыку и на панеле "Encoders" нижмаем старт то всё, Сэм виснет и не развисает. В чём может крыться проблема?

Кодек корявый, какой используешь?



ты имеешь введу аудио кодеки которые на компе стоят?

221
Дмитрий @ElectroNik
Texas пишет:

ElectroNik пишет:

Texas пишет:

Вообщем ребят, проблема такая когда Сэм запускаем,включаем музыку и на панеле "Encoders" нижмаем старт то всё, Сэм виснет и не развисает. В чём может крыться проблема?

Кодек корявый, какой используешь?



ты имеешь введу аудио кодеки которые на компе стоят?

нет, тот который используешь в encoders

14
Texas @Texas
ElectroNik пишет:

Texas пишет:

ElectroNik пишет:


Кодек корявый, какой используешь?



ты имеешь введу аудио кодеки которые на компе стоят?

нет, тот который используешь в encoders




MP3(Normal) 128kb/s,44.1Hz, Stereo

Отредактировано Texas - 20.07.2012
127
Глеб @Psyhodelic
Если аудио карта Realtek то обнови драйвера на свежие и будет тебе счастье

313
Krueger @Krueger
В настройках EQ на вкладке AGC попробуйте поставить галочку bypass all, возможно решит проблему с зависанием

221
Дмитрий @ElectroNik
Texas пишет:


MP3(Normal) 128kb/s,44.1Hz, Stereo

Попробуй другой